Could not find required extension [memcached] for the ACM module file.

Alfadin73
.
Berichten: 2
Lid geworden op: 24 sep 2020, 21:40

Could not find required extension [memcached] for the ACM module file.

Bericht door Alfadin73 » 01 apr 2021, 22:32

Could not find required extension [memcached] for the ACM module file.

Krijg deze foutmelding als ik naar mijn forum wil.
Wat gaat er mis?

demolium
Admin
Berichten: 442
Lid geworden op: 30 mei 2019, 17:21

Re: Could not find required extension [memcached] for the ACM module file.

Bericht door demolium » 02 apr 2021, 14:24

Wat is de link naar je forum? Dan zal ik het even nakijken.

Plaats reactie