Niet echt een probleem





Gebruikersavatar
Liesbeth
......
Berichten: 135
Lid geworden op: 26 aug 2017, 15:10

Niet echt een probleem

Bericht door Liesbeth » 06 sep 2017, 19:20

https://vrouwenonline.forum2go.nl/

Ik kwam dit forum tegen tijdens zoeken en kijken hier.
Nu vind ik dit een hele mooie layout/Template.
Maar kan die niet tussen de bestaande lijst vinden of zie ik iets over mijn toch al grijze brein?

Helpdesk
Admin
Berichten: 1280
Lid geworden op: 21 mei 2009, 18:49

Bericht door Helpdesk » 06 sep 2017, 23:39

Dat is de template Desert storm.

https://stijlen.forum2go.nl/stijlen-demo.htm

Afbeelding
Afbeelding

Deze stijl kun je pas zien in het beheer/ stijlen/ menu/ installeren.
De namen verschillen soms in de Demo en de install styles.
Niet alle stijlen zijn te zien in de demo en omgekeerd.

index.php?xs_preview=st.0.DesertStorm&s ... cff97215c5

Gebruikersavatar
Liesbeth
......
Berichten: 135
Lid geworden op: 26 aug 2017, 15:10

Bericht door Liesbeth » 07 sep 2017, 07:48

Dank je wel was ook al aan het zoeken geweest.
Maar dan meer op de naam Trevor maar kon ik niet vinden.

Maar had nooit verwacht dat het Desertstorm zou heten zat te zoeken naar de auteur/maker.

Helpdesk
Admin
Berichten: 1280
Lid geworden op: 21 mei 2009, 18:49

Bericht door Helpdesk » 07 sep 2017, 08:22

Als je rechts klikt op de pagina van een forum kun je de info/media kiezen en daarin staat welke stijl er is gebruikt.

Afbeelding

Gebruikersavatar
Liesbeth
......
Berichten: 135
Lid geworden op: 26 aug 2017, 15:10

Bericht door Liesbeth » 07 sep 2017, 08:34

Oke dank je voor de tip zal die onthouden.

Maar ik krijg nu het topic animatielessen niet open.
Kan alles openen behalve dat topic/forum snap er niks van.

Helpdesk
Admin
Berichten: 1280
Lid geworden op: 21 mei 2009, 18:49

Bericht door Helpdesk » 07 sep 2017, 09:23

Misschien kan ik even kijken op je forum?
Kan via jouw account en anders zou ik moeten aanmelden.

Gebruikersavatar
Liesbeth
......
Berichten: 135
Lid geworden op: 26 aug 2017, 15:10

Bericht door Liesbeth » 07 sep 2017, 09:54

Heb het topic weg gedaan opnieuw erop gezet en het lijkt nu te werken.

Plaats reactie