logo in previeuw gaat maar het komt toch niet goed

Catje
..
Berichten: 18
Lid geworden op: 18 jan 2009, 16:49

logo in previeuw gaat maar het komt toch niet goed

Bericht door Catje » 16 apr 2009, 15:23

hallo,

Ik heb een probleempje met het uploaden van ons logo.
We hebben de maten van het logo steeds aangepast, maar niks helpt.
Steeds denken we dat het goed is, omdat we het logo zien staan in de previeuw. Maar als we dan ons pagina verversen om te kijken of het logo op de juiste plaats staat, zien we er geen staan.
Hoe komt dit en waarom krijgen we het er niet door?

Tutor
...........
Berichten: 4053
Lid geworden op: 08 apr 2007, 22:08

logo???

Bericht door Tutor » 16 apr 2009, 15:32

Ga naar je adminbeheerderspagina

kijk onder stylen
klik op menu

Zoek dan de optie change logo
Kies jouw style
Klik nu weer op change logo

Daar moet dat.

Volg verder procedure.
Geen PB's of vragen naar de Tutor.

Catje
..
Berichten: 18
Lid geworden op: 18 jan 2009, 16:49

Bericht door Catje » 16 apr 2009, 21:56

Het is een eigen logo dat we zouden willen.
En ik heb al verschillende keren die procedure van change logo de probeert. En toch lukt het niet!

Tutor
...........
Berichten: 4053
Lid geworden op: 08 apr 2007, 22:08

Bericht door Tutor » 16 apr 2009, 22:03

Catje schreef:Het is een eigen logo dat we zouden willen.
En ik heb al verschillende keren die procedure van change logo de probeert. En toch lukt het niet!
Host dat logo nu eens op het internet en als je die link plaatst???
Al geprobeert?

Laat me morgen anders de link maar even zien.
Geen PB's of vragen naar de Tutor.

Catje
..
Berichten: 18
Lid geworden op: 18 jan 2009, 16:49

Bericht door Catje » 16 apr 2009, 22:07

Nee, dat hebben we nog niet geprobeert. Maar ik zal het doen en jullie laten weten of het gelukt is.

Marjolein
.......
Berichten: 263
Lid geworden op: 12 mei 2008, 15:03

Bericht door Marjolein » 17 apr 2009, 13:30

mag ik weten om welke template (style) het gaat?
Dan kan ik even kijken waar het probleem kan liggen ;)
Iedereen bedankt voor de gezellige tijd op helpdesk.forum2go...
Als jullie me zoeken, ik ben te vinden op kfb-design.nl ;)

Catje
..
Berichten: 18
Lid geworden op: 18 jan 2009, 16:49

Bericht door Catje » 17 apr 2009, 18:14

Onze style is veranderd naar AcidTechGreenEx.
Ik weet ondertussen wat hosten is, maar ik heb het nog niet gedaan.
In elk geval bedankt om te kijken, wat er mss fout is gedaan door ons.

Catje
..
Berichten: 18
Lid geworden op: 18 jan 2009, 16:49

Bericht door Catje » 17 apr 2009, 23:49

HET IS GELUKT !!!!!!

Bedankt voor de hulp!!!!!

Plaats reactie